0
Pieprasījums 0.00 €
0
Grozs
0.00 €
Ielāde...
Ielāde...
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti! Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Prece nav noliktavā.
Atvainojiet, bet prece nav noliktavā.

Planet XGS-5240-24X2QR Līmeņa 2+ 24-portu 10G SFP+ + 2-portu 40G QSFP+ kaudzes pārvaldāms slēdzis

Part number: XGS-5240-24X2QR
EAN: 4711605284332
1240.66 € bez PVN
1501.20 € ar PVN
Prece noliktavā ir beigusies
Maksājumu veidi
Visa Mastercard Paypal Apple Pay Google Pay
Piegādes veidi
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Vadīts L2/L3

> Quality of Service (QoS) atbalsts

> Basic switching RJ-45 Ethernet portu daudzums: 1 Konsoles pieslēgvieta: RJ-45

> Adrešu tabulas izmērs: 32000 ieraksti Komutācijas ietilpība: 640 Gbit/s

> piekļuves vadības saraksts (ACL)

> 1U Statņa montāža

> Strāvas barošana iekļauta

List of suggested product substitutes:

Ideāli risinājumi jūsu biznesam Ideāli risinājumi jūsu biznesam
Mēs atrodam optimālo risinājumu jūsu uzņēmumam. Mūsu pārdošanas un pirmspārdošanas speciālisti katru dienu izvēlas produktus un pakalpojumus mūsu klientiem.
Iekārtu ekspress piegāde visā pasaulē Iekārtu ekspress piegāde visā pasaulē
Mēs garantējam savlaicīgu jūsu aprīkojuma piegādi, lai kur jūs atrastos. Mēs sadarbojamies ar partneriem visā pasaulē, lai nodrošinātu, ka mūsu loģistika ir optimizēta.
Garantēts īstenošanas atbalsts Garantēts īstenošanas atbalsts
Mēs piedāvājam atbalstu risinājumu ieviešanā jūsu uzņēmumā. Mūsu kvalificētie inženieri palīdz efektīvi pārvaldīt jūsu infrastruktūru.
Klients pirmajā vietā Klients pirmajā vietā
Mūsu RMA eksperti ātri un efektīvi risina sūdzības un veic iekārtu nomaiņu, lai jūsu bizness varētu netraucēti darboties.

Apraksts

PLANET XGS-5240-24X2QR. Slēdža tips: Vadīts, Slēdža līmenis: L2/L3. Basic switching RJ-45 Ethernet portu veids: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet portu daudzums: 1, USB 2.0 pieslēgvietu skaits: 1, Konsoles pieslēgvieta: RJ-45. Adrešu tabulas izmērs: 32000 ieraksti, Komutācijas ietilpība: 640 Gbit/s. Tīkla standarts: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC ievades spriegums: 36 - 72 V. Statņa montāža, Formas faktors: 1U

Specifikācija

Vadības īpašības
Slēdža tips 
Vadīts
Izvērst aprakstu
Slēdža līmenis 
L2/L3
Izvērst aprakstu
Quality of Service (QoS) atbalsts 
Jā
Izvērst aprakstu
MIB atbalsts 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
Izvērst aprakstu
Drošība
Drošības algoritma atbalstīts 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Izvērst aprakstu
DHCP īpašības 
DHCP client, DHCP relay, DHCP server, DHCP snooping
Izvērst aprakstu
piekļuves vadības saraksts (ACL) 
Jā
Izvērst aprakstu
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nē
Izvērst aprakstu
Savienojamība
USB 2.0 pieslēgvietu skaits 
1
Izvērst aprakstu
Konsoles pieslēgvieta 
RJ-45
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu daudzums 
1
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu veids 
Gigabit Ethernet (10/100/1000)
Izvērst aprakstu
QSFP+ moduļa slotu daudzums 
2
Izvērst aprakstu
SFP moduļa slotu skaits 
26
Izvērst aprakstu
SFP+ moduļa slotu skaits 
24
Izvērst aprakstu
Tīklošana
Tīkla standarts 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
Izvērst aprakstu
Plūsmas kontroles atbalsts 
Jā
Izvērst aprakstu
IP maršutēšana 
Jā
Izvērst aprakstu
Maršrutēšanas ieraksti 
64
Izvērst aprakstu
Linka sakopošana 
Jā
Izvērst aprakstu
Atbalsta VLAN 
Jā
Izvērst aprakstu
Virtuālā LAN īpašības 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
Izvērst aprakstu
Dizains
Statņa montāža 
Jā
Izvērst aprakstu
Produkta krāsa 
Melns
Izvērst aprakstu
Sakraujams 
Jā
Izvērst aprakstu
Formas faktors 
1U
Izvērst aprakstu
LED indikatori 
Aktivitāte, Link, Jauda, Sistēma
Izvērst aprakstu
Ventilatoru skaits 
3 ventilators/ ventilatori
Izvērst aprakstu
Ārējās vides apstākļi
Uzglabāšanas relatīvā mitruma amplitūda 
5 - 95
Izvērst aprakstu
Uzglabāšanas temperatūras amplitūda (T-T) 
-40 - 80
Izvērst aprakstu
Darbības relatīvā mitruma amplitūda 
10 - 85
Izvērst aprakstu
Darbības temperatūras amplitūda (T-T) 
0 - 50
Izvērst aprakstu
Protokli
Maršutēšanas protokols 
IP
Izvērst aprakstu
GARP VLAN Reģistrācijas protokols (GVRP) 
Jā
Izvērst aprakstu
Datu pārraide
Komutācijas ietilpība 
640 Gbit/s
Izvērst aprakstu
Caurlaide 
476 miljons pakešu sekundē
Izvērst aprakstu
Adrešu tabulas izmērs 
32000 ieraksti
Izvērst aprakstu
Uzglabāt un pārsūtīt 
Jā
Izvērst aprakstu
Jumbo Frames atbalsts 
Jā
Izvērst aprakstu
Pakešu buferatmiņa 
4 MB
Izvērst aprakstu
Enerģijas pārvaldība
Maiņstrāvas ievades spriegums 
100 - 240 V
Izvērst aprakstu
DC ievades spriegums 
36 - 72 V
Izvērst aprakstu
Strāvas barošana iekļauta 
Jā
Izvērst aprakstu
Enerģija patēriņš 
75.0000
Izvērst aprakstu
Svars&dimensijas
Dziļums 
318 mm
Izvērst aprakstu
Platums 
440 mm
Izvērst aprakstu
Augstums 
44.6 mm
Izvērst aprakstu
Svars 
4300 g
Izvērst aprakstu
Loģistiskie dati
Harmonizētās sistēmas (HS) kods 
85176990
Izvērst aprakstu

SKU: 1624821
Uzziniet visu jaunāko informāciju!
Pievienojieties mūsu jaunumu saņēmējiem, un vienmēr esat informēts(-a) par mūsu īpašajiem piedāvājumiem un jaunumiem.

Noklikšķinot uz "Abonēt jaunumus", Jūs piekrītat saņemt reklāmas informāciju savā e-pastā. Jūsu personas datus apstrādās Senetic S.A., juridiskā adrese ul. Przewozowa 32, 44-100 Gliwice, Poland. Jums ir tiesības pieprasīt piekļuvi saviem personas datiem un tos labot vai dzēst, ka arī ierobežot vai aizliegt to apstrādi. Vairāk informācijas par personas datu apstrādi varat atrast privātuma politikā.

Nepareiza e-pasta adrese.
Šī e-pasta adrese jau ir apstiprināta.
Šī e-pasta adrese vēl ir neapstiprināta.
Paldies!
Pārbaudiet savu e-pastu. Jūs saņemsiet no mums ziņojumu, kurā būs norādīts, ka nepieciešams apstiprināt jaunumu abonēšanu.
Microsoft
Pilns Microsoft risinājumu piedāvājums
Please wait ...
Salīdzināt (0/4)