0
Pieprasījums 0.00 €
0
Grozs
0.00 €
Ielāde...
Ielāde...
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti! Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Prece nav noliktavā.
Atvainojiet, bet prece nav noliktavā.

TP-Link JetStream TL-SG3428XF tīkla pārslēgs Vadīts L2+ 1U Melns

Part number: TL-SG3428XF
EAN: 4897098688229
463.06 € bez PVN
560.30 € ar PVN
Pieejamība:
11-20  gab.
Pasūtiet līdz: 17h 49min

Paredzamo piegādes laiku norāda pārvadātāji. Tas ļauj noteikt paredzamo datumu, kad jūsu pasūtījums sasniegs jūs.

Piegāde
otrdiena, 2026. gada 6. oktobris
16.27 €
Ātrākā piegāde
pirmdiena, 2026. gada 5. oktobris
Maksājumu veidi
Visa Mastercard Paypal Apple Pay Google Pay
Piegādes veidi
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Vadīts L2+ Tīkla bāzēts menedžments SNMPv1/v2c/v3, SNTP

> Quality of Service (QoS) atbalsts Konfigurācijas atrašanās vietas iestatījumi (CLI)

> Konsoles pieslēgvieta: RJ-45/Micro-USB

> 10G atbalsta

> Adrešu tabulas izmērs: 16000 ieraksti Komutācijas ietilpība: 128 Gbit/s

> piekļuves vadības saraksts (ACL)

> 1U Statņa montāža

> AC Strāvas barošana iekļauta

Ideāli risinājumi jūsu biznesam Ideāli risinājumi jūsu biznesam
Mēs atrodam optimālo risinājumu jūsu uzņēmumam. Mūsu pārdošanas un pirmspārdošanas speciālisti katru dienu izvēlas produktus un pakalpojumus mūsu klientiem.
Iekārtu ekspress piegāde visā pasaulē Iekārtu ekspress piegāde visā pasaulē
Mēs garantējam savlaicīgu jūsu aprīkojuma piegādi, lai kur jūs atrastos. Mēs sadarbojamies ar partneriem visā pasaulē, lai nodrošinātu, ka mūsu loģistika ir optimizēta.
Garantēts īstenošanas atbalsts Garantēts īstenošanas atbalsts
Mēs piedāvājam atbalstu risinājumu ieviešanā jūsu uzņēmumā. Mūsu kvalificētie inženieri palīdz efektīvi pārvaldīt jūsu infrastruktūru.
Klients pirmajā vietā Klients pirmajā vietā
Mūsu RMA eksperti ātri un efektīvi risina sūdzības un veic iekārtu nomaiņu, lai jūsu bizness varētu netraucēti darboties.

Apraksts

TP-Link piedāvā TL-SG3428XF, augstas veiktspējas 24-portu SFP L2+ pārvaldāmo slēdzi ar 4 10GE SFP+ slotiem, kas ir izstrādāts, lai nodrošinātu efektīvu tīkla pārvaldību un optimizētu datu plūsmu. Ar pārslēgšanas jaudu 128 Gbit/s un MAC adreses tabulu līdz 16,000 ierakstiem, šis slēdzis ir ideāls risinājums, lai apmierinātu prasības augstas veiktspējas tīklos. Tas darbojas OSI modeļa 2+ slānī, piedāvājot uzlabotas funkcijas tīkla segmentēšanai un savienojumu pārvaldībai.


Aprīkots ar 24 SFP slotiem un papildu 4 10GE SFP+ slotiem, TL-SG3428XF nodrošina ātru savienojamību un ir piemērots tīkla jaudas paplašināšanai. Tas atbilst vairākiem tīkla standartiem, tostarp IEEE 802.11d, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae un IEEE 802.3x, nodrošinot plašu saderību ar esošo aprīkojumu un protokoliem.


Slēdzis ir aprīkots ar konsoļu portu, kas atbalsta gan RJ-45, gan Micro-USB savienojumus, kas atvieglo pārvaldību un konfigurāciju. TL-SG3428XF ir paredzēts rack mount uzstādīšanai un iekļaujas standarta 1U slotā, kas ļauj to viegli integrēt datu centros vai serveru telpās. Enerģija tiek piegādāta caur AC-in ligzdu, nodrošinot stabilu un nepārtrauktu darbību.


Multivide

Citi digitālie resursi:

Specifikācija

Vadības īpašības
Slēdža tips 
Vadīts
Izvērst aprakstu
Slēdža līmenis 
L2+
Izvērst aprakstu
Tīkla bāzēts menedžments 
Jā
Izvērst aprakstu
Quality of Service (QoS) atbalsts 
Jā
Izvērst aprakstu
Pārvaldība no mākoņpakalpojuma 
Jā
Izvērst aprakstu
ARP pārbaude 
Jā
Izvērst aprakstu
Konfigurācijas atrašanās vietas iestatījumi (CLI) 
Jā
Izvērst aprakstu
Sistēmas notikumu žurnāls 
Jā
Izvērst aprakstu
MIB atbalsts 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Izvērst aprakstu
Drošība
Autentifikācijas veids 
aaa, radius, tacacs_
Izvērst aprakstu
MAC adreses filtrēšana 
Jā
Izvērst aprakstu
DHCP īpašības 
DHCP client, DHCP relay, DHCP server
Izvērst aprakstu
piekļuves vadības saraksts (ACL) 
Jā
Izvērst aprakstu
Aizsardzība ar paroli 
Jā
Izvērst aprakstu
IGMP iejaukšanās 
Jā
Izvērst aprakstu
IP-MAC-Port savienošana 
Jā
Izvērst aprakstu
IGMP starpniekserveris 
Jā
Izvērst aprakstu
BPDU filtrēšana / aizsardzība 
Jā
Izvērst aprakstu
Autentifikācija 
Auto VLAN, Viesu VLAN, Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes
Izvērst aprakstu
Rindu plānošanas algoritmi 
SP, WRR+SP, Weighted Round Robin (WRR)
Izvērst aprakstu
SSH/SSL atbalsts 
Jā
Izvērst aprakstu
Loop aizsardzība 
Jā
Izvērst aprakstu
Multiraides funkcijas
Multiraides atbalsts 
Jā
Izvērst aprakstu
Multicast Listener Discovery (MLD) izsekošana 
Y
Izvērst aprakstu
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nē
Izvērst aprakstu
Savienojamība
Konsoles pieslēgvieta 
RJ-45/Micro-USB
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu daudzums 
20
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu veids 
Nē
Izvērst aprakstu
Combo SFP portu daudzums 
4
Izvērst aprakstu
Saspraudnis 
AC barošanas spraudnis
Izvērst aprakstu
SFP+ moduļa slotu skaits 
4
Izvērst aprakstu
Šķiedras kanāla pieslēgvieta 
20
Izvērst aprakstu
Optiskās šķiedras konektors 
SFP, SFP+
Izvērst aprakstu
SFP moduļa slotu skaits 
4
Izvērst aprakstu
Tīklošana
10G atbalsta 
Jā
Izvērst aprakstu
Ethernet LAN datu pārsūtīšanas ātrums 
10,100,1000,10000 Mbit/s
Izvērst aprakstu
Tīkla standarts 
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Izvērst aprakstu
Plūsmas kontroles atbalsts 
Jā
Izvērst aprakstu
Pieslēgvietas atspoguļošana 
Jā
Izvērst aprakstu
IP maršutēšana 
Jā
Izvērst aprakstu
Maršrutēšana uz pieņemtās politikas bāzes 
Jā
Izvērst aprakstu
Maršrutēšanas ieraksti 
512
Izvērst aprakstu
Aktīvā linka noteikšana 
Jā
Izvērst aprakstu
Head-of-line (HOL) bloķēšana 
Jā
Izvērst aprakstu
IPv4 maršruti 
48
Izvērst aprakstu
Atbalsta VLAN 
Jā
Izvērst aprakstu
Savienotā koka protokols 
Jā
Izvērst aprakstu
IPv6 maršruti 
48
Izvērst aprakstu
Apraides vētras kontrole 
Jā
Izvērst aprakstu
Ātruma limitēšana 
Jā
Izvērst aprakstu
Linka sakopošana 
Jā
Izvērst aprakstu
Virtuālā LAN īpašības 
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Izvērst aprakstu
VLAN skaits 
4000
Izvērst aprakstu
Dizains
Statņa montāža 
Jā
Izvērst aprakstu
Produkta krāsa 
Melns
Izvērst aprakstu
Sakraujams 
Nē
Izvērst aprakstu
Formas faktors 
1U
Izvērst aprakstu
LED indikatori 
Jā
Izvērst aprakstu
Ventilatoru skaits 
1 ventilators/ ventilatori
Izvērst aprakstu
Ārējās vides apstākļi
Uzglabāšanas relatīvā mitruma amplitūda 
5 - 90
Izvērst aprakstu
Uzglabāšanas temperatūras amplitūda (T-T) 
-40 - 70
Izvērst aprakstu
Darbības relatīvā mitruma amplitūda 
10 - 90
Izvērst aprakstu
Karstuma izkliedēšana 
121.81 BTU/h
Izvērst aprakstu
Darbības temperatūras amplitūda (T-T) 
0 - 45
Izvērst aprakstu
Informācija par iepakojumu
Statīva montēšanas piederumi 
Jā
Izvērst aprakstu
Iepakojuma platums 
528 mm
Izvērst aprakstu
Iepakojuma dziļums 
336 mm
Izvērst aprakstu
Iepakojuma augstums 
100 mm
Izvērst aprakstu
Pievienoti kabeļi 
AC
Izvērst aprakstu
Manuāls 
Jā
Izvērst aprakstu
Iepakojuma svars 
2970 g
Izvērst aprakstu
Iepakojuma saturs
Statīva montēšanas piederumi 
Jā
Izvērst aprakstu
Pievienoti kabeļi 
AC
Izvērst aprakstu
Manuāls 
Jā
Izvērst aprakstu
Protokli
Vadības protokoli 
SNMPv1/v2c/v3, SNTP
Izvērst aprakstu
GARP VLAN Reģistrācijas protokols (GVRP) 
Jā
Izvērst aprakstu
IPv4 un IPv6 īpašības 
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Izvērst aprakstu
Datu pārraide
Pakešu apstrādes jauda 
95,23 miljons pakešu sekundē
Izvērst aprakstu
Komutācijas ietilpība 
128 Gbit/s
Izvērst aprakstu
Adrešu tabulas izmērs 
16000 ieraksti
Izvērst aprakstu
Uzglabāt un pārsūtīt 
Jā
Izvērst aprakstu
Statiskais maršruts 
Jā
Izvērst aprakstu
Statiskās maršrutēšanas daudzums 
48
Izvērst aprakstu
Jumbo Frames atbalsts 
Jā
Izvērst aprakstu
Jumbo rāmji 
9000
Izvērst aprakstu
Pakešu buferatmiņa 
12 MB
Izvērst aprakstu
Enerģijas pārvaldība
Barošanas avotu skaits 
2
Izvērst aprakstu
Liekās strāvas padeves (RPS) atbalsts 
Jā
Izvērst aprakstu
Strāvas patēriņš (maks) 
35.7000
Izvērst aprakstu
Strāvas barošana iekļauta 
Jā
Izvērst aprakstu
Jaudas avots 
AC
Izvērst aprakstu
Svars&dimensijas
Dziļums 
220 mm
Izvērst aprakstu
Platums 
440 mm
Izvērst aprakstu
Augstums 
44 mm
Izvērst aprakstu

SKU: 1680604
Uzziniet visu jaunāko informāciju!
Pievienojieties mūsu jaunumu saņēmējiem, un vienmēr esat informēts(-a) par mūsu īpašajiem piedāvājumiem un jaunumiem.

Noklikšķinot uz "Abonēt jaunumus", Jūs piekrītat saņemt reklāmas informāciju savā e-pastā. Jūsu personas datus apstrādās Senetic S.A., juridiskā adrese ul. Przewozowa 32, 44-100 Gliwice, Poland. Jums ir tiesības pieprasīt piekļuvi saviem personas datiem un tos labot vai dzēst, ka arī ierobežot vai aizliegt to apstrādi. Vairāk informācijas par personas datu apstrādi varat atrast privātuma politikā.

Nepareiza e-pasta adrese.
Šī e-pasta adrese jau ir apstiprināta.
Šī e-pasta adrese vēl ir neapstiprināta.
Paldies!
Pārbaudiet savu e-pastu. Jūs saņemsiet no mums ziņojumu, kurā būs norādīts, ka nepieciešams apstiprināt jaunumu abonēšanu.
Microsoft
Pilns Microsoft risinājumu piedāvājums
Please wait ...
Salīdzināt (0/4)