0
Pieprasījums 0.00 €
0
Grozs
0.00 €
Ielāde...
Ielāde...
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti! Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Prece nav noliktavā.
Atvainojiet, bet prece nav noliktavā.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
305.27 € bez PVN
369.38 € ar PVN
Pieejamība:
11-20  gab.
Pasūtiet līdz: 21h 29min

Paredzamo piegādes laiku norāda pārvadātāji. Tas ļauj noteikt paredzamo datumu, kad jūsu pasūtījums sasniegs jūs.

Piegāde
trešdiena, 2026. gada 14. oktobris
13.33 €
Ātrākā piegāde
otrdiena, 2026. gada 13. oktobris
Maksājumu veidi
Visa Mastercard Paypal Apple Pay Google Pay
Piegādes veidi
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideāli risinājumi jūsu biznesam Ideāli risinājumi jūsu biznesam
Mēs atrodam optimālo risinājumu jūsu uzņēmumam. Mūsu pārdošanas un pirmspārdošanas speciālisti katru dienu izvēlas produktus un pakalpojumus mūsu klientiem.
Iekārtu ekspress piegāde visā pasaulē Iekārtu ekspress piegāde visā pasaulē
Mēs garantējam savlaicīgu jūsu aprīkojuma piegādi, lai kur jūs atrastos. Mēs sadarbojamies ar partneriem visā pasaulē, lai nodrošinātu, ka mūsu loģistika ir optimizēta.
Garantēts īstenošanas atbalsts Garantēts īstenošanas atbalsts
Mēs piedāvājam atbalstu risinājumu ieviešanā jūsu uzņēmumā. Mūsu kvalificētie inženieri palīdz efektīvi pārvaldīt jūsu infrastruktūru.
Klients pirmajā vietā Klients pirmajā vietā
Mūsu RMA eksperti ātri un efektīvi risina sūdzības un veic iekārtu nomaiņu, lai jūsu bizness varētu netraucēti darboties.

Apraksts

Yealink SIP-T58W PRO. Produkta veids: IP Tālrunis, Produkta krāsa: Pelēks, Klausules veids: Bezvadu tālrunis. Dubulttoņu daudzfrekvenču (DTMF) režīmi: Iekšjoslas, Ārpusjoslas režīms, SIP info. Tālruņu grāmatas ietilpība: 1000 ieraksti. Ekrāns: LCD, Displeja diagonāle: 17,8 cm (7"), Ekrāna izšķirtspēja: 1024 x 600 pikseļi. Balss kodeksi: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multivide

PDF rokasgrāmata:

Specifikācija

Displejs
Displeja diagonāle 
7 in
Izvērst aprakstu
Skārienjutīga ekrāna veids 
Capacitive
Izvērst aprakstu
Skārienjūtīgais ekrāns 
Jā
Izvērst aprakstu
Ekrāna izšķirtspēja 
1024 x 600
Izvērst aprakstu
Ekrāns 
LCD
Izvērst aprakstu
Vadības īpašības
Tastatūras taustiņu skaits 
27
Izvērst aprakstu
Funkciju taustiņu skaits 
7
Izvērst aprakstu
Integrētā balss pasta sistēma 
Jā
Izvērst aprakstu
Telefona īpašības
Zvanītāja ID 
Jā
Izvērst aprakstu
Tālruņu grāmatas ietilpība 
1000 ieraksti
Izvērst aprakstu
Integrēts automātiskais atbildētājs 
Jā
Izvērst aprakstu
Atkārtota numura izsaukšana 
Jā
Izvērst aprakstu
Konferences zvana iespēja 
Jā
Izvērst aprakstu
Pilns duplekss 
Jā
Izvērst aprakstu
Atzvanīšana 
Jā
Izvērst aprakstu
Zvanu pārsūtīšana 
Jā
Izvērst aprakstu
Netraucēt funkcija 
Jā
Izvērst aprakstu
Intercom 
Jā
Izvērst aprakstu
Ziņojuma gaidīšanas indikators (MWI) 
Jā
Izvērst aprakstu
Ātrā numura izsaukšana 
Jā
Izvērst aprakstu
Zvana pārradresācijas iespējas 
Jā
Izvērst aprakstu
Anonīmo zvanu noraidīšana 
Jā
Izvērst aprakstu
Anonīmie zvani 
Jā
Izvērst aprakstu
Zvanu atbildēšana 
Jā
Izvērst aprakstu
Zvana aizturēšana 
Jā
Izvērst aprakstu
Zvana gaidīšana 
Jā
Izvērst aprakstu
Zvanu stacija 
Jā
Izvērst aprakstu
Savienojamība
USB 2.0 pieslēgvietu skaits 
2
Izvērst aprakstu
Ethernet LAN (RJ-45) pieslēgvietu skaits 
2
Izvērst aprakstu
RJ-9 portu skaits 
2
Izvērst aprakstu
Darbības rādītāji
Dubulttoņu daudzfrekvenču (DTMF) režīmi 
Iekšjoslas, Ārpusjoslas režīms, SIP info
Izvērst aprakstu
Saderība ar dzirdes palīglīdzekļiem 
Jā
Izvērst aprakstu
Tīklošana
Atbalstāmie tīkla protokoli 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Izvērst aprakstu
Ethernet LAN datu pārsūtīšanas ātrums 
1000 Mbit/s
Izvērst aprakstu
Ethernet/LAN savienojums 
Jā
Izvērst aprakstu
Tīkla standarts 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Izvērst aprakstu
Ethernet LAN saskarnes tips 
Tīkls Gigabit Ethernet
Izvērst aprakstu
Drošības algoritma atbalstīts 
256-bit AES, HTTPS, TLS, WPA2, WPA3
Izvērst aprakstu
Wi-Fi standartu 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Izvērst aprakstu
Quality of Service (QoS) atbalsts 
Jā
Izvērst aprakstu
Bluetooth 
Jā
Izvērst aprakstu
Wi-Fi 
Jā
Izvērst aprakstu
Bluetooth versija 
4.2
Izvērst aprakstu
Video
Video kodeki 
H.264 High Profile, H.264, VP8
Izvērst aprakstu
Video rezolūcijas 
1280 x 720
Izvērst aprakstu
Dizains
Produkta krāsa 
Pelēks
Izvērst aprakstu
Pie sienas piestiprināms 
Jā
Izvērst aprakstu
Produkta veids 
IP Tālrunis
Izvērst aprakstu
Klausules veids 
Bezvadu tālrunis
Izvērst aprakstu
Audio
Telefons ar mkrofonu un skaļruni 
Jā
Izvērst aprakstu
Komforta trokšņa paaudze (CNG) 
Jā
Izvērst aprakstu
Balss kodeksi 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Izvērst aprakstu
Adaptīvie jitter buferi 
Jā
Izvērst aprakstu
Automātiska pastiprinājuma kontrole 
Jā
Izvērst aprakstu
Balss aktivitātes noteikšana 
Jā
Izvērst aprakstu
Zaudēto datu pakešu kompensēšanas tehnoloģija (PLC) 
Jā
Izvērst aprakstu
Mikrofona klusinātājs 
Jā
Izvērst aprakstu
Skaņas samazināšana 
Jā
Izvērst aprakstu
Ārējās vides apstākļi
Darbības relatīvā mitruma amplitūda 
10 - 95
Izvērst aprakstu
Darbības temperatūras amplitūda (T-T) 
0 - 40
Izvērst aprakstu
Iepakojuma saturs
Iekļauto kātu skaits 
1.0000
Izvērst aprakstu
Enerģijas pārvaldība
Power over Ethernet (PoE) 
Jā
Izvērst aprakstu
Loģistiskie dati
Harmonizētās sistēmas (HS) kods 
85171800
Izvērst aprakstu

SKU: 1659853
Uzziniet visu jaunāko informāciju!
Pievienojieties mūsu jaunumu saņēmējiem, un vienmēr esat informēts(-a) par mūsu īpašajiem piedāvājumiem un jaunumiem.

Noklikšķinot uz "Abonēt jaunumus", Jūs piekrītat saņemt reklāmas informāciju savā e-pastā. Jūsu personas datus apstrādās Senetic S.A., juridiskā adrese ul. Przewozowa 32, 44-100 Gliwice, Poland. Jums ir tiesības pieprasīt piekļuvi saviem personas datiem un tos labot vai dzēst, ka arī ierobežot vai aizliegt to apstrādi. Vairāk informācijas par personas datu apstrādi varat atrast privātuma politikā.

Nepareiza e-pasta adrese.
Šī e-pasta adrese jau ir apstiprināta.
Šī e-pasta adrese vēl ir neapstiprināta.
Paldies!
Pārbaudiet savu e-pastu. Jūs saņemsiet no mums ziņojumu, kurā būs norādīts, ka nepieciešams apstiprināt jaunumu abonēšanu.
Microsoft
Pilns Microsoft risinājumu piedāvājums
Please wait ...
Salīdzināt (0/4)