0
Pieprasījums 0.00 €
0
Grozs
0.00 €
Ielāde...
Ielāde...
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti! Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Prece nav noliktavā.
Atvainojiet, bet prece nav noliktavā.

TP-Link SG2218P (TL-SG2218P) JetStream™ 18-Port Gigabit Smart Switch with 16-Port PoE+

Part number: SG2218P
EAN: 4897098689509
205.62 € bez PVN
248.80 € ar PVN
Pieejamība:
8  gab.
Pasūtiet līdz: 11h 15min

Paredzamo piegādes laiku norāda pārvadātāji. Tas ļauj noteikt paredzamo datumu, kad jūsu pasūtījums sasniegs jūs.

Piegāde
pirmdiena, 2026. gada 5. oktobris
13.50 €
Ātrākā piegāde
piektdiena, 2026. gada 2. oktobris
Maksājumu veidi
Visa Mastercard Paypal Apple Pay Google Pay
Piegādes veidi
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Vadīts L2/L2+ Tīkla bāzēts menedžments

> Quality of Service (QoS) atbalsts Konfigurācijas atrašanās vietas iestatījumi (CLI)

> Basic switching RJ-45 Ethernet portu daudzums: 16

> Adrešu tabulas izmērs: 8000 ieraksti Komutācijas ietilpība: 26,78 Gbit/s Multiraides pāradresēšana

> piekļuves vadības saraksts (ACL)

> 1U Statņa montāža

> DC/PoE Strāvas barošana iekļauta Power over Ethernet (PoE)

Ideāli risinājumi jūsu biznesam Ideāli risinājumi jūsu biznesam
Mēs atrodam optimālo risinājumu jūsu uzņēmumam. Mūsu pārdošanas un pirmspārdošanas speciālisti katru dienu izvēlas produktus un pakalpojumus mūsu klientiem.
Iekārtu ekspress piegāde visā pasaulē Iekārtu ekspress piegāde visā pasaulē
Mēs garantējam savlaicīgu jūsu aprīkojuma piegādi, lai kur jūs atrastos. Mēs sadarbojamies ar partneriem visā pasaulē, lai nodrošinātu, ka mūsu loģistika ir optimizēta.
Garantēts īstenošanas atbalsts Garantēts īstenošanas atbalsts
Mēs piedāvājam atbalstu risinājumu ieviešanā jūsu uzņēmumā. Mūsu kvalificētie inženieri palīdz efektīvi pārvaldīt jūsu infrastruktūru.
Klients pirmajā vietā Klients pirmajā vietā
Mūsu RMA eksperti ātri un efektīvi risina sūdzības un veic iekārtu nomaiņu, lai jūsu bizness varētu netraucēti darboties.

Apraksts

TP-Link piedāvā JetStream 18-Port Gigabit Smart Switch ar 16 PoE+ portiem, kas ir pārvaldāms slēdzis, kas darbojas 2. līmenī/L2+. Šis slēdzis ir paredzēts rack mount uzstādīšanai ar 1U formātu, nodrošinot efektīvu risinājumu profesionālām vidēm. Ar 16 RJ-45 Ethernet portiem, kas atbalsta Gigabit Ethernet (10/100/1000) ātrumus, tas ļauj izveidot ātrus tīkla savienojumus un efektīvi pārvaldīt datu plūsmu.


Šis modelis ir aprīkots ar Power over Ethernet (PoE) funkcionalitāti, kas ļauj vienā Ethernet kabelī pārsūtīt gan elektrisko jaudu, gan datus uz tādiem ierīcēm kā IP kameras un VoIP telefoni. Ar MAC adreses tabulu, kas satur 8000 ierakstu, un slēgšanas jaudu 26.78 Gbit/s, šis slēdzis nodrošina vienmērīgu datu pārsūtīšanu un efektīvu tīkla trafika apstrādi.


TP-Link slēdzis atbalsta vairākus tīkla standartus, tostarp IEEE 802.1D, IEEE 802.1Q un IEEE 802.1p, kas uzlabo tā funkcionalitāti un drošības iespējas. PoE+ iekļaušana padara šo slēdzi īpaši noderīgu situācijās, kur elektrisko kontaktligzdu ir maz vai kur ir svarīgi samazināt kabeļu jucekli. Šis slēdzis ir ideāls risinājums, lai apmierinātu mūsdienu tīkla prasības.


Multivide

PDF rokasgrāmata:

Specifikācija

Vadības īpašības
Slēdža tips 
Vadīts
Izvērst aprakstu
Slēdža līmenis 
L2/L2+
Izvērst aprakstu
Tīkla bāzēts menedžments 
Jā
Izvērst aprakstu
Quality of Service (QoS) atbalsts 
Jā
Izvērst aprakstu
Pārvaldība no mākoņpakalpojuma 
Jā
Izvērst aprakstu
Konfigurācijas atrašanās vietas iestatījumi (CLI) 
Jā
Izvērst aprakstu
ARP pārbaude 
Jā
Izvērst aprakstu
Sistēmas notikumu žurnāls 
Jā
Izvērst aprakstu
MIB atbalsts 
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Izvērst aprakstu
Drošība
MAC adreses filtrēšana 
Jā
Izvērst aprakstu
DHCP īpašības 
DHCP client, DHCP relay, DHCP snooping
Izvērst aprakstu
piekļuves vadības saraksts (ACL) 
Jā
Izvērst aprakstu
Statiskās pieslēgvietas drošība 
Jā
Izvērst aprakstu
Loop aizsardzība 
Jā
Izvērst aprakstu
SSH/SSL atbalsts 
Jā
Izvērst aprakstu
BPDU filtrēšana / aizsardzība 
Jā
Izvērst aprakstu
Autentifikācija 
Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes
Izvērst aprakstu
Multiraides funkcijas
Multiraides atbalsts 
Jā
Izvērst aprakstu
Multiraides īpašības 
Multiraides pāradresēšana
Izvērst aprakstu
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Jā
Izvērst aprakstu
Kopējais Power over Ethernet (PoE) budžets 
150.0000
Izvērst aprakstu
Savienojamība
Basic switching RJ-45 Ethernet portu daudzums 
16
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu veids 
Gigabit Ethernet (10/100/1000)
Izvērst aprakstu
SFP moduļa slotu skaits 
2
Izvērst aprakstu
Tīklošana
10G atbalsta 
Nē
Izvērst aprakstu
Ethernet LAN datu pārsūtīšanas ātrums 
10,100,1000 Mbit/s
Izvērst aprakstu
Tīkla standarts 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Izvērst aprakstu
Plūsmas kontroles atbalsts 
Jā
Izvērst aprakstu
Maršrutēšana uz pieņemtās politikas bāzes 
Jā
Izvērst aprakstu
IP maršutēšana 
Jā
Izvērst aprakstu
Savienotā koka protokols 
Jā
Izvērst aprakstu
Ātruma limitēšana 
Jā
Izvērst aprakstu
Linka sakopošana 
Jā
Izvērst aprakstu
Atbalsta VLAN 
Jā
Izvērst aprakstu
Auto MDI/MDI-X 
Jā
Izvērst aprakstu
Automātiska vienošanās 
Jā
Izvērst aprakstu
Apraides vētras kontrole 
Jā
Izvērst aprakstu
Dizains
Statņa montāža 
Jā
Izvērst aprakstu
Produkta krāsa 
Melns
Izvērst aprakstu
Sakraujams 
Nē
Izvērst aprakstu
Formas faktors 
1U
Izvērst aprakstu
LED indikatori 
Jā
Izvērst aprakstu
Sertifikācija 
CE, FCC, RoHS
Izvērst aprakstu
Informācija par iepakojumu
Pievienoti kabeļi 
LAN (RJ-45)
Izvērst aprakstu
Lietotāja pamācība 
Jā
Izvērst aprakstu
Iepakojuma tips 
Kaste
Izvērst aprakstu
Ārējās vides apstākļi
Uzglabāšanas relatīvā mitruma amplitūda 
5 - 90
Izvērst aprakstu
Uzglabāšanas temperatūras amplitūda (T-T) 
-40 - 70
Izvērst aprakstu
Darbības relatīvā mitruma amplitūda 
10 - 90
Izvērst aprakstu
Karstuma izkliedēšana 
619.06 BTU/h
Izvērst aprakstu
Darbības temperatūras amplitūda (T-T) 
0 - 50
Izvērst aprakstu
Iepakojuma saturs
Pievienoti kabeļi 
LAN (RJ-45)
Izvērst aprakstu
Lietotāja pamācība 
Jā
Izvērst aprakstu
Datu pārraide
Pakešu apstrādes jauda 
26,78 miljons pakešu sekundē
Izvērst aprakstu
Komutācijas ietilpība 
26.78 Gbit/s
Izvērst aprakstu
Adrešu tabulas izmērs 
8000 ieraksti
Izvērst aprakstu
Jumbo Frames atbalsts 
Jā
Izvērst aprakstu
Jumbo rāmji 
9
Izvērst aprakstu
Pakešu buferatmiņa 
4.1 MB
Izvērst aprakstu
Sertifikāti
Sertifikācija 
CE, FCC, RoHS
Izvērst aprakstu
Enerģijas pārvaldība
Strāvas patēriņš (maks) 
181.4000
Izvērst aprakstu
Maiņstrāvas ievades spriegums 
100 - 240 V
Izvērst aprakstu
Strāvas barošana iekļauta 
Jā
Izvērst aprakstu
Maiņstrāvas ievades frekvence 
50/60 Hz
Izvērst aprakstu
Jaudas avots 
DC/PoE
Izvērst aprakstu
Svars&dimensijas
Dziļums 
180 mm
Izvērst aprakstu
Platums 
440 mm
Izvērst aprakstu
Augstums 
44 mm
Izvērst aprakstu

SKU: 1747048
Uzziniet visu jaunāko informāciju!
Pievienojieties mūsu jaunumu saņēmējiem, un vienmēr esat informēts(-a) par mūsu īpašajiem piedāvājumiem un jaunumiem.

Noklikšķinot uz "Abonēt jaunumus", Jūs piekrītat saņemt reklāmas informāciju savā e-pastā. Jūsu personas datus apstrādās Senetic S.A., juridiskā adrese ul. Przewozowa 32, 44-100 Gliwice, Poland. Jums ir tiesības pieprasīt piekļuvi saviem personas datiem un tos labot vai dzēst, ka arī ierobežot vai aizliegt to apstrādi. Vairāk informācijas par personas datu apstrādi varat atrast privātuma politikā.

Nepareiza e-pasta adrese.
Šī e-pasta adrese jau ir apstiprināta.
Šī e-pasta adrese vēl ir neapstiprināta.
Paldies!
Pārbaudiet savu e-pastu. Jūs saņemsiet no mums ziņojumu, kurā būs norādīts, ka nepieciešams apstiprināt jaunumu abonēšanu.
Microsoft
Pilns Microsoft risinājumu piedāvājums
Please wait ...
Salīdzināt (0/4)