0
Pieprasījums 0.00 €
0
Grozs
0.00 €
Ielāde...
Ielāde...
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti! Piedāvājumu pieprasījums un pasūtījums ir tikuši aktualizēti!
Prece nav noliktavā.
Atvainojiet, bet prece nav noliktavā.

PLANET MGSW-28240F tīkla pārslēgs Vadīts L3 Gigabit Ethernet (10/100/1000) 1U Zils

Part number: MGSW-28240F
EAN: 4711213689666
716.34 € bez PVN
866.77 € ar PVN
Pieejamība:
31-40  gab.
Pasūtiet līdz: 9h 24min

Paredzamo piegādes laiku norāda pārvadātāji. Tas ļauj noteikt paredzamo datumu, kad jūsu pasūtījums sasniegs jūs.

Piegāde
pirmdiena, 2026. gada 26. oktobris
13.66 €
Ātrākā piegāde
piektdiena, 2026. gada 23. oktobris
Maksājumu veidi
Visa Mastercard Paypal Apple Pay Google Pay
Piegādes veidi
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Vadīts L3 Tīkla bāzēts menedžments SNMP

> Quality of Service (QoS) atbalsts

> Basic switching RJ-45 Ethernet portu daudzums: 24 Konsoles pieslēgvieta: RS-232

> 10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

> Adrešu tabulas izmērs: 16000 ieraksti Komutācijas ietilpība: 128 Gbit/s

> piekļuves vadības saraksts (ACL)

> 1U Statņa montāža Sakraujams

Ideāli risinājumi jūsu biznesam Ideāli risinājumi jūsu biznesam
Mēs atrodam optimālo risinājumu jūsu uzņēmumam. Mūsu pārdošanas un pirmspārdošanas speciālisti katru dienu izvēlas produktus un pakalpojumus mūsu klientiem.
Iekārtu ekspress piegāde visā pasaulē Iekārtu ekspress piegāde visā pasaulē
Mēs garantējam savlaicīgu jūsu aprīkojuma piegādi, lai kur jūs atrastos. Mēs sadarbojamies ar partneriem visā pasaulē, lai nodrošinātu, ka mūsu loģistika ir optimizēta.
Garantēts īstenošanas atbalsts Garantēts īstenošanas atbalsts
Mēs piedāvājam atbalstu risinājumu ieviešanā jūsu uzņēmumā. Mūsu kvalificētie inženieri palīdz efektīvi pārvaldīt jūsu infrastruktūru.
Klients pirmajā vietā Klients pirmajā vietā
Mūsu RMA eksperti ātri un efektīvi risina sūdzības un veic iekārtu nomaiņu, lai jūsu bizness varētu netraucēti darboties.

Apraksts

PLANET MGSW-28240F. Slēdža tips: Vadīts, Slēdža līmenis: L3. Basic switching RJ-45 Ethernet portu veids: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet portu daudzums: 24, Konsoles pieslēgvieta: RS-232. Pilns duplekss. Adrešu tabulas izmērs: 16000 ieraksti, Komutācijas ietilpība: 128 Gbit/s. Tīkla standarts: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE.... Statņa montāža, Formas faktors: 1U

Multivide

PDF rokasgrāmata:

Citi digitālie resursi:

Specifikācija

Vadības īpašības
Slēdža tips 
Vadīts
Izvērst aprakstu
Slēdža līmenis 
L3
Izvērst aprakstu
Tīkla bāzēts menedžments 
Jā
Izvērst aprakstu
Quality of Service (QoS) atbalsts 
Jā
Izvērst aprakstu
Trafika klasifikācija 
Jā
Izvērst aprakstu
ARP pārbaude 
Nē
Izvērst aprakstu
Trafika veidošana 
Jā
Izvērst aprakstu
Sistēmas notikumu žurnāls 
Jā
Izvērst aprakstu
MIB atbalsts 
RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-M
Izvērst aprakstu
Optiskā šķiedra
Viļņa garums 
1510 nm
Izvērst aprakstu
Šķiedras ethernet kabeļu tehnoloģija 
10GBASE-LR, 10GBASE-SR
Izvērst aprakstu
Transmisijas distance (maks) 
10 km
Izvērst aprakstu
Šķiedras tips 
Multi režīms
Izvērst aprakstu
Drošība
Drošības algoritma atbalstīts 
SNMP, SSH, SSL/TLS
Izvērst aprakstu
MAC adreses filtrēšana 
Jā
Izvērst aprakstu
piekļuves vadības saraksts (ACL) 
Jā
Izvērst aprakstu
IGMP iejaukšanās 
Jā
Izvērst aprakstu
Admin-edge pieslēgvieta 
Jā
Izvērst aprakstu
IP-MAC-Port savienošana 
Jā
Izvērst aprakstu
Auto-edge pieslēgvieta 
Jā
Izvērst aprakstu
BPDU filtrēšana / aizsardzība 
Jā
Izvērst aprakstu
Loop aizsardzība 
Jā
Izvērst aprakstu
SSH/SSL atbalsts 
Jā
Izvērst aprakstu
Multiraides funkcijas
Multiraides atbalsts 
Jā
Izvērst aprakstu
Filtrētu multicast-daudzadrešu grupu skaits 
256
Izvērst aprakstu
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nē
Izvērst aprakstu
Savienojamība
Konsoles pieslēgvieta 
RS-232
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu daudzums 
24
Izvērst aprakstu
Basic switching RJ-45 Ethernet portu veids 
Gigabit Ethernet (10/100/1000)
Izvērst aprakstu
Gigabit Ethernet (copper) pieslēgvietu skaits 
4
Izvērst aprakstu
Combo SFP portu daudzums 
4
Izvērst aprakstu
SFP+ moduļa slotu skaits 
4
Izvērst aprakstu
Optiskās šķiedras konektors 
LC
Izvērst aprakstu
SFP moduļa slotu skaits 
4
Izvērst aprakstu
Tīklošana
Tīkla standarts 
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Izvērst aprakstu
Vara Ethernet kabeļu tehnoloģija 
10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T
Izvērst aprakstu
Plūsmas kontroles atbalsts 
Jā
Izvērst aprakstu
Pilns duplekss 
Jā
Izvērst aprakstu
Automātiska vienošanās 
Jā
Izvērst aprakstu
Atbalsta VLAN 
Jā
Izvērst aprakstu
Auto MDI/MDI-X 
Jā
Izvērst aprakstu
Virtuālā LAN īpašības 
Port-based VLAN, Protocol-based VLAN, Tagged VLAN
Izvērst aprakstu
Dizains
Statņa montāža 
Jā
Izvērst aprakstu
Produkta krāsa 
Zils
Izvērst aprakstu
Sakraujams 
Jā
Izvērst aprakstu
Formas faktors 
1U
Izvērst aprakstu
LED indikatori 
Jā
Izvērst aprakstu
Integrēts on/off slēdzis 
Jā
Izvērst aprakstu
Ventilatoru skaits 
2 ventilators/ ventilatori
Izvērst aprakstu
Atiestates poga 
Jā
Izvērst aprakstu
Sertifikācija 
FCC Part 15 Class A, CE
Izvērst aprakstu
Informācija par iepakojumu
Statīva montēšanas piederumi 
Jā
Izvērst aprakstu
Ātrās startēšanas gids 
Jā
Izvērst aprakstu
Termināla bloks iekļauts 
Jā
Izvērst aprakstu
Gumijas apakša 
Jā
Izvērst aprakstu
AC adaperis komplektā 
Jā
Izvērst aprakstu
Ārējās vides apstākļi
Uzglabāšanas relatīvā mitruma amplitūda 
5 - 95
Izvērst aprakstu
Uzglabāšanas temperatūras amplitūda (T-T) 
-40 - 80
Izvērst aprakstu
Darbības relatīvā mitruma amplitūda 
5 - 95
Izvērst aprakstu
Darbības temperatūras amplitūda (T-T) 
-10 - 60
Izvērst aprakstu
Iepakojuma saturs
Statīva montēšanas piederumi 
Jā
Izvērst aprakstu
Ātrās startēšanas gids 
Jā
Izvērst aprakstu
Protokli
Vadības protokoli 
SNMP
Izvērst aprakstu
Datu pārraide
Komutācijas ietilpība 
128 Gbit/s
Izvērst aprakstu
Caurlaide 
95,2 miljons pakešu sekundē
Izvērst aprakstu
Adrešu tabulas izmērs 
16000 ieraksti
Izvērst aprakstu
Uzglabāt un pārsūtīt 
Jā
Izvērst aprakstu
Maģistrāļu skaits 
12
Izvērst aprakstu
Jumbo Frames atbalsts 
Jā
Izvērst aprakstu
Jumbo rāmji 
9000
Izvērst aprakstu
Sertifikāti
Sertifikācija 
FCC Part 15 Class A, CE
Izvērst aprakstu
Enerģijas pārvaldība
Izejas spriegums 
1.5 V
Izvērst aprakstu
Strāvas patēriņš (maks) 
57.0000
Izvērst aprakstu
Maiņstrāvas ievades spriegums 
110 - 240 V
Izvērst aprakstu
Strāvas barošana iekļauta 
Nē
Izvērst aprakstu
Enerģija patēriņš 
24.6000
Izvērst aprakstu
Maiņstrāvas ievades frekvence 
50 - 60 Hz
Izvērst aprakstu
Svars&dimensijas
Dziļums 
200 mm
Izvērst aprakstu
Platums 
440 mm
Izvērst aprakstu
Augstums 
44.5 mm
Izvērst aprakstu
Svars 
2935 g
Izvērst aprakstu
Papildus informācija
Termināla bloka ports 
Jā
Izvērst aprakstu
Loģistiskie dati
Harmonizētās sistēmas (HS) kods 
85176990
Izvērst aprakstu

SKU: 1042002
Uzziniet visu jaunāko informāciju!
Pievienojieties mūsu jaunumu saņēmējiem, un vienmēr esat informēts(-a) par mūsu īpašajiem piedāvājumiem un jaunumiem.

Noklikšķinot uz "Abonēt jaunumus", Jūs piekrītat saņemt reklāmas informāciju savā e-pastā. Jūsu personas datus apstrādās Senetic S.A., juridiskā adrese ul. Przewozowa 32, 44-100 Gliwice, Poland. Jums ir tiesības pieprasīt piekļuvi saviem personas datiem un tos labot vai dzēst, ka arī ierobežot vai aizliegt to apstrādi. Vairāk informācijas par personas datu apstrādi varat atrast privātuma politikā.

Nepareiza e-pasta adrese.
Šī e-pasta adrese jau ir apstiprināta.
Šī e-pasta adrese vēl ir neapstiprināta.
Paldies!
Pārbaudiet savu e-pastu. Jūs saņemsiet no mums ziņojumu, kurā būs norādīts, ka nepieciešams apstiprināt jaunumu abonēšanu.
Microsoft
Pilns Microsoft risinājumu piedāvājums
Please wait ...
Salīdzināt (0/4)